Opened 13 years ago

Closed 13 years ago

#135 closed defect (worksforme)

EMSO crashes following the tutorial in manual

Reported by: Altieres Owned by: Rafael de Pelegrini Soares
Priority: critical Milestone: Thermodynamic Package
Component: EMSO Version: 0.9.59
Keywords: PP VrTherm Plugin Cc:

Description

I am try using EMSO, with VRtherm plugin following the steps in EMSO manual I have created everything like the tutorial in page, 12 section 2.4, but then when I run EMSO just try open the debug and close.

Change History (1)

comment:1 Changed 13 years ago by Rafael de Pelegrini Soares

Resolution: worksforme
Status: newclosed

Dear Altieres,

We could not reproduce your problem, for us it is working.

Apparently this is an installation problem. You are probably using an old version of EMSO or VRTherm or there is some misconfiguration with your machine. The latest version of both EMSO and VRTherm is available at www.enq.ufrgs.br/alsoc.

Regards.

Note: See TracTickets for help on using tickets.